<!DOCTYPE html>
<html lang="en">
<head>
<meta http-equiv="content-type" content="text/html;charset=utf-8"/>
<title>Dossier: Website chat with Slack.</title>
<!-- Even though this is included in scripts.php, without it, the page scroll effect doesn't work -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<!-- Icon Hover Effects: https://tympanus.net/Development/IconHoverEffects/ -->
<link rel="stylesheet" type="text/css" href="/A.css,,_component-hover.min.css+css,,_lity.min.css+inc,,_bootstrap-3.3.6,,_css,,_bootstrap.min.css+inc,,_bootstrapvalidator-0.5.0,,_dist,,_css,,_bootstrapValidator.min.css+css,,_navbar.min.css+css,,_custom.min.css+css,,_fonts.min.css+css,,_login.min.css,Mcc.nN8YLalAsj.css.pagespeed.cf.ooFUorX2nU.css"/>
<script src="/js/modernizr.min.js"></script>
<!-- Video -->
<script src="/js/lity.min.js.pagespeed.jm.WCXnd3gER2.js"></script>
<!-- Begin HEADER -->
<meta charset="UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script>window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- Set meta-tags -->
<meta name="description" content="OnBoardify is a next-generation business communications platform. It is the fastest way for your teams to communicate with prospects, customers, and partners—on email, on your site, and in your app. Designed for ease of use, it helps employees reach out immediately to their leads, site visitors, and customers with simply Gmail or Outlook 365, and use productivity tools like Google Apps, Salesforce, Zendesk, Microsoft Exchange, Dropbox, and Asana.">
<meta name="author" content="OnBoardify">
<meta name="keywords" content="sales, sales automation, lead management, Salesforce account conversion, customer collaboration, success, trials automate onboarding, onboard, feedback, VOC, SaaS, apps, social network, tasks, discussion, questions, answers, posts, replies, message automation, automatic email conversion, automatic Salesforce updates, Asana, Zendesk, Salesforce, Box, Dropbox">
<!-- Facebook Open Graph properties -->
<meta property="og:site_name" content="OnBoardify"/>
<meta property="og:title" content="Onboardify: An App for Organizing Customer Conversations.">
<meta property="og:url" content="http://www.onboardify.com/">
<meta property="og:image" content="http://img.onboardify.com/logo/onboardify-logo-square-200x200.png"/>
<meta property="og:description" content="At OnBoardify, our mission is to make it easy for you to talk to your customers. We give your organization a web platform for instant personalized communication&mdash;for your marketing teams to talk to web site visitors, sales and support to customers, and product teams to application users. Our strengths lie in our agile five-minute setup procedure and integration with over 20 business applications that enable to you work smart, engaging your prospects and customers through real-time, immediate followup and collaboration.">
<!-- Favicons -->
<!-- For Web browsers: -->
<link rel="icon" type="image/png" href="http://www.onboardify.com/img/favicons/favicon.ico"/>
<link rel="icon" type="image/png" href="http://www.onboardify.com/img/favicons/favicon-16.png">
<!-- For iPad with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.onboardify.com/img/favicons/favicon-152.png"/>
<!-- For iPad with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.onboardify.com/img/favicons/favicon-120.png"/>
<!-- For iPhone with high-resolution Retina display running iOS ≥ 7: -->
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.onboardify.com/img/favicons/favicon-120.png"/>
<!-- For iPhone with high-resolution Retina display running iOS ≤ 6: -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.onboardify.com/img/favicons/favicon-120.png"/>
<!-- For first- and second-generation iPad: -->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.onboardify.com/img/favicons/favicon-120.png"/>
<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
<link rel="apple-touch-icon-precomposed" href="http://www.onboardify.com/img/favicons/favicon-16.png"/>
<!-- link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet" -->
<!-- OnBoardify chat app -->
<script>var onboardify={obOrg:"OnBoardify",obEmail:"anonymous"};function OBgetCookie(a){a+="=";for(var b=document.cookie.split(";"),c=0;c<b.length;c++){for(var d=b[c];" "==d.charAt(0);)d=d.substring(1);if(-1!=d.indexOf(a))return d.substring(a.length,d.length)}return""}function OBloadScript(a,b){var c=document.createElement("SCRIPT");c.src=a;c.onload=b;document.body.appendChild(c)}function OBcookieObj(){var a={},b=OBgetCookie("obEmail");void 0!=b&&null!=b&&(a.obEmail=b,a.obOrg=OBgetCookie("obOrg"),a.obAccount=OBgetCookie("obAccount"),a.obTimestamp=OBgetCookie("obTimeStamp"),a.obAuthCode=OBgetCookie("obAuthCode"));return a}function OBLaunch(){var a="undefined"!=typeof window.onboardify?window.onboardify:OBcookieObj();a.obEmail&&OBloadScript("https://webapp.onboardify.com/js/apploader.min.js",function(){OBvalidateLaunch(a)})}document.addEventListener("readystatechange",function(){"complete"==document.readyState&&OBLaunch()},!1);</script>
<!-- Google Analytics -->
<script>var URLs=["www.onboardify.com","onboardify.com"];var nSearch=URLs.indexOf(window.location.hostname);if(nSearch>=0){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('require','displayfeatures');ga('create','UA-46805093-1','auto');ga('send','pageview');var clicky_site_ids=clicky_site_ids||[];clicky_site_ids.push(100875097);(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//static.getclicky.com/js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(s);})();}</script>
<!-- End /HEADER -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script src="/js/signup.js.pagespeed.jm.iineQRVXio.js"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=handleOAuth" async defer></script>
</head>
<body class="corporate" data-spy="scroll" data-target=".navbar" data-offset="65">
<!-- When the home page is first loaded, don't show the signup button in the navbar -->
<!-- Begin NAVBAR -->
<div id="main-nav" class="navbar navbar-fixed-top" role="navigation">
<div class="container-fluid">
<!-- Internationalization header, similar to Godaddy -->
<div class="container">
<div class="row navbar-international hidden-xs">
<div class="col-lg-12 col-md-12">
<div class="row">
<div class="col-lg-4 col-md-4">
<!-- Generated by http://translate.google.com -->
<div id="google_translate_element"></div><script>function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'en',layout:google.translate.TranslateElement.InlineLayout.HORIZONTAL,gaTrack:true,gaId:'UA-46805093-1'},'google_translate_element');}</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div>
<!-- End Google Translate -->
<div class="col-lg-8 col-md-8">
<div class="navbar-tel"><img src="/img/icons/icon-tel.png">&nbsp;Sales +1 (800) 290-5815</div>
</div>
</div>
<div class="navbar-signin hidden-xs" onclick="window.location.href='https://app.onboardify.com/'">
<img src="/img/icons/signin-user.png"> Sign In
</div>
</div>
</div>
</div>
</div>
<div class="navbar-menu">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#corporate-navbar">
<span class="sr-only">Toggle</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a id="onboardify-logo" class="navbar-brand smooth" href="/"><img alt="Onboardify" src="/img/logo/onboardify-bw2.png"></a>
</div>
<!-- Collect the nav links, forms, and other content for toggling -->
<div id="corporate-navbar" class="collapse navbar-collapse">
<ul class="nav navbar-nav">
<li>
<a href="/#product" class="smooth trigger" onClick="
              ga('send', 'event', {
                'eventCategory': 'Navigation',
                'eventAction': 'Click',
                'eventLabel': 'Product'
              });
              ga('send', {
                'hitType': 'pageview', 
                'page': '/product/' 
                });">Product</a>
</li>
<li>
<a href="/apps/" onClick="
              ga('send', 'event', {
                'eventCategory': 'Navigation',
                'eventAction': 'Click',
                'eventLabel': 'Applications'
              });">Apps</a>
</li>
<!-- li>
              <a href="#" onClick="
              ga('send', 'event', {
                'eventCategory': 'Navigation',
                'eventAction': 'Click',
                'eventLabel': 'Pricing'
              });">Pricing</a>
            </li -->
<li>
<a href="/blog/" onClick="
              ga('send', 'event', {
                'eventCategory': 'Navigation',
                'eventAction': 'Click',
                'eventLabel': 'Blog'
              });">Blog</a>
</li>
<li>
<a href="/guide/" onClick="
              ga('send', 'event', {
                'eventCategory': 'Navigation',
                'eventAction': 'Click',
                'eventLabel': 'Documentation'
              });">Help</a>
</li>
<li>
<div id="navbar-request-demo" class="signup">
<input type="text" name="email" placeholder="Enter your email" class="enter-email">
<button class="email-submit">Get Started</button>
</div>
</li>
</ul>
</div>
</div>
</div>
</div> <!-- .navbar -->
<!-- End /NAVBAR -->
<!-- Hero: everything above the fold -->
<section id="apps-hero" class="container-fluid homepage-section slackbg">
<div class="container header">
<div class="row">
<div class="col-lg-12 col-md-12">
<!-- Tag Line -->
<h1>Website chats <br class="visible-sm visible-xs">and emails in <img src="/img/logo/slack-full-blk-lg.png"></h1>
<div class="row">
<div class="col-lg-5 col-md-5 col-sm-4"></div>
<div class="col-lg-2 col-md-2 col-sm-3 hidden-xs">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<span class="hi-icon-wrap hi-icon-effect-5"><a class="hi-icon hi-icon-videos" href="//vimeo.com/225131195/" data-lity></a></span>
</div>
</div>
<div class="row">
<div class="col-lg-1 col-md-1 col-sm-1">
</div>
<div class="col-lg-11 col-md-11 col-sm-11">
<span class="playvideo">play video</span>
</div>
</div>
</div>
<div class="col-lg-5 col-md-5 col-sm-5"></div>
<!-- We used to use this, but it doesn't display well -->
<!-- div class="videoPlayMobile visible-xs">
              <span class="hi-icon-wrap hi-icon-effect-5"><a class="hi-icon hi-icon-videos" href="//vimeo.com/225131195/" data-lity></a></span>
              <span style="color:#fff">PLAY VIDEO</span>
            </div -->
</div>
<h2>With Dossier’s FREE Slack integration, you can instantly reply to visitor chats and customer emails without ever leaving Slack.</h2>
<!-- Video on phones -->
<!-- From http://embedresponsively.com/ -->
<div class="embed-video visible-xs"><iframe src="http://player.vimeo.com/video/225131195" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div>
</div>
</div>
<!-- BEGIN GMAIL/OUTLOOK SIGNUP BUTTONS -->
<br class="visible-xs"><br class="visible-xs"><br class="visible-xs">
<div class="row hidden-xs">
<div class="col-lg-1 col-md-1 col-sm-1">
</div>
<div class="col-lg-5 col-md-3 col-sm-3">
<div class="hero-text">
<!-- Desktop: Sign up -->
<div class="start-container">
<div class="row">
<div class="start-header"></div>
<br>
<div id="signup-options">
<div class="container">
<!-- THE SIGNUP BUTTONS 
                        Change the onclick event to "window.location.href='http://www.onboardify.com/upgrade/';" when upgrading
                    -->
<div class="row hidden-xs">
<div class="col-lg-12 col-md-12">
<!-- Signup field -->
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="signup">
<!-- h3 class="signup-header">Connect your email and get started</h3 -->
<input type="text" name="email" placeholder="Enter your email" class="enter-email">
<button class="email-submit">Get Started</button>
</div>
<br>
</div>
</div>
<!-- Terms of service -->
<div class="start-header-small">By signing up you agree to our <a href="/terms/">terms of service</a>.</div>
</div>
</div>
</div>
<!-- Removed the ability to sign up with your own email -->
<!-- div class="start-email-or">OR</div -->
<!-- div class="start-error start-error-options">Please sign up with a Gmail for Work or Outlook 365 business email account. This means that your email must be hosted by either <a href="https://apps.google.com/" target="_blank">Google Apps (Gmail)</a> or <a href="https://products.office.com/en-us/business/compare-office-365-for-business-plans#1hmcemail" target="_blank">Microsoft Exchange (Outlook 365)</a>. Your personal @gmail.com or @outlook.com email won't work.
                    <div class="confirmButtons">
  						        <a href="" onClick="dismissStartError()" class="button buttonOK">OK</a>
                    </div>
				          </div -->
<!-- a class="start-email-text" href="#"><img class="icon-email" src="/img/icons/icon-email.png">Sign up with Email</a -->
</div>
<br>
<div id="signup-email" class="hidden">
<br>
<div>
<span class="start-error">&#9888; Please sign up with a Google or Outlook 365 business email account. This means that your email must be hosted by either <a href="https://apps.google.com/" target="_blank">Google Apps (Gmail)</a> or <a href="https://products.office.com/en-us/business/compare-office-365-for-business-plans#1hmcemail" target="_blank">Microsoft Exchange (Outlook 365)</a>. You may not use a personal @gmail.com or @outlook.com email address.</span>
<input id="start-email-home" type="text" placeholder="ENTER YOUR EMAIL">
</div>
<br>
<div>
<span class="start-button-home btn btn-lg light-blue-btn hidden-xs hidden-sm">SIGN UP FOR FREE &raquo;</span>
<span class="start-button-home visible-xs visible-sm">SIGN UP &raquo;</span>
<!-- This animates when the Sign Up button is pressed -->
<div class="start-spinner">
<div class="rect1"></div>
<div class="rect2"></div>
<div class="rect3"></div>
<div class="rect4"></div>
<div class="rect5"></div>
</div>
</div>
</div>
</div>
<div class="row">
<!-- This div is where the confirmation message is shown after signing up -->
<div class="start-check-inbox"></div>
</div>
</div>
<!-- Mobile: Sign up -->
<div class="row-fluid margin-bottom margin-top hidden-xs hidden-sm hidden-md hidden-lg">
<div class="col-lg-12 col-md-12">
<p class="signup text-center">
<button class="btn btn-lg blue-btn" data-toggle="modal" data-target="#myModal" data-backdrop="false" onClick="
                  ga('send', 'event', {
                      'eventCategory': 'Trial Form Open',
                      'eventAction': 'Click',
                      'eventLabel': 'Content'
                    });">Sign Up &raquo;</button>
</p>
</div>
</div>
</div>
</div>
<!-- END GMAIL/OUTLOOK SIGNUP BUTTONS -->
<div class="col-lg-5 col-md-8 col-sm-8">
<ul class="hidden-sm hidden-xs">
<li><img class="shake" src="/img/icons/icon-tag.png" style="margin: 5px 10px;">&nbsp;Contacts Added to Slack Channels</li>
<li><img class="shake" src="/img/icons/icon-email2.png" style="margin: 5px 10px;">&nbsp;Emails Synced with Slack Channels</li>
<li><img class="shake" src="/img/icons/icon-task.png" style="margin: 5px 10px;">&nbsp;Assign Actions to Team Members</li>
<li><img class="shake" src="/img/icons/icon-chat.png" style="margin: 5px 10px;">&nbsp;Chat Synced to Slack Channels</li>
<li><img class="shake" src="/img/icons/icon-megaphone.png" style="margin: 5px 10px;">&nbsp;Email Templates for Quick Reponse</li>
</ul>
</div>
<div class="col-lg-1 col-md-1 col-sm-1">
</div>
</div>
</div>
</section>
<!-- Feature: Slack for Your Website -->
<section id="howitworks" class="container-fluid homepage-section greybg">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<h1>Slack for Your Website.</h1>
<h2>Respond to website chats and customer emails right from Slack</h2>
<br>
</div>
</div>
<div class="row">
<div class="col-lg-1 col-md-1 col-sm-1">
</div>
<div class="visible-xs"><br></div>
<div class="col-lg-12 col-md-12 col-sm-12">
<img class="img-responsive hidden-xs" src="/img/app/app-chat-reply-in-slack.jpg" alt="Website chat in Slack">
<img class="img-responsive visible-xs" src="/img/app/app-slack-chat-iphone.png" alt="Website chat in Slack">
</div>
</div>
</div>
</section>
<!-- Feature: Watch This Video on Using Slack for Website Chat. -->
<section id="feature-details" class="container-fluid homepage-section bluebg">
<div class="container full-height">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
<h1>Watch This Video on Using Slack for Website Chat.</h1>
<!-- From http://embedresponsively.com/ -->
<div class="embed-video"><iframe src="http://player.vimeo.com/video/225131195" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div>
</div>
</div>
</div>
</section>
<!-- All features -->
<section id="feature-details" class="container-fluid homepage-section greybg hidden-xs">
<br>
<div class="container">
<section class="cta-block cta-block--with-badge bg__off-white">
<div class="page-width-normal cta-block__inner">
<div class="cta-block__content-wrapper" style="background-image:url(/img/bkgd/cta-woman-glasses.png)">
<div class="cta-block__content">
<div class="cta-badge-free"></div>
<h1 class="cta-block__header" style="text-align: left; letter-spacing: 3px;">Make Customer Response Easy With Slack and Dossier</h2>
<p class="cta-block__subheader">All of your customer conversations, organized.</p>
<p class="signup">
<div class="start-header"></div>
<br>
<div>
<div>
<!-- THE SIGNUP BUTTONS 
                        Change the onclick event to "window.location.href='http://www.onboardify.com/upgrade/';" when upgrading
                    -->
<div class="row hidden-xs">
<!-- Signup field and button -->
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="signup" style="margin-left:15px;">
<!-- h3 class="signup-header">Connect your email and get started</h3 -->
<input type="text" name="email" placeholder="Enter your email" class="enter-email">
<button class="email-submit">Get Started</button>
</div>
</div>
</div>
<!-- Terms of service -->
<div class="row">
<div class="col-lg-12 col-md-12" style="margin-left:15px;">
<small class="cta-block__disclaimer">By signing up you agree to our <a href="/terms/">terms of service</a>.</small>
</div>
</div>
</div>
</div>
</p>
<img src="/img/icons/help-blue.png" style="padding:0 5px 10px 0;">&nbsp;<small class="cta-block__disclaimer">Dossier is free to use with Slack&mdash;<a href="/pricing/">see pricing for details</a>.</small><br>
<img src="/img/icons/document.png" style="padding:0 9px 10px 0;">&nbsp;<a href="/guide/#t=get-started-with-slack.htm">Learn more about Dossier for Slack.</a>
</div>
</div>
</div>
</section>
</div>
</section>
<!-- <script src="/js/classie.js"></script> -->
<!-- Include SCRIPTS -->
<!-- Begin FOOTER -->
<footer xmlns="http://www.w3.org/1999/html">
<div id="bottom" class="container-fluid">
<div class="container">
<div class="row">
<div class="hidden-xs">
<div class="col-lg-4 col-md-4 footer-links">
<img src="/img/icons/home.png"><a href='/'><strong>Home</strong></a><br>
<a href='/#product'>Product</a><br>
<a href='/apps/'>Apps</a><br>
<a href='/blog/'>Blog</a><br>
<a href='/guide/'>Help</a><br>
<a href='/team/'>Team</a><br>
<!-- a href="http://onboardify.recruiterbox.com/" target="_blank">Jobs</a><br -->
<a href='/privacy/'>Privacy Policy</a><br>
<a href='/terms/'>Terms of Service</a><br>
<a href='/download/'>Install Extension</a><br>
</div>
<div class="col-lg-4 col-md-4 footer-links">
<a href='mailto:hello@onboardify.com'>hello@onboardify.com</a><br>
<a href='tel: +1(415) 529-2707'>+1 (415) 529-2707</a><br>
69 Dorman Ave, San Francisco, CA 94112<br><br>
<span id="siteseal"><script async src="https://seal.godaddy.com/getSeal?sealID=drmHzWGxOK4uHlBWFyu1IyD4nL3qSSIatsdiOIK67UmouZbY4eSZe8e2WuJI"></script></span>
</div>
<div class="col-md-4 col-md-center">
<div class="content">
<ul id="social-media-sprites">
<li><a href="https://twitter.com/onboardify" target="_blank"><li id="twitter"></li></a>
<li><a href="https://www.facebook.com/onboardify" target="_blank"><li id="fb"></li></a>
<li><a href="https://plus.google.com/+onboardify" target="_blank"><li id="googleplus"></li></a>
<li><a href="http://www.linkedin.com/company/onboardify" target="_blank"><li id="linkedin"></li></a>
</ul>
</div>
</div>
<!-- div class="col-md-2">
                <button class="btn blue-btn" data-toggle="popover" title="More" data-placement="top" data-html="true" data-trigger="click"
                data-content="<a href='mailto:hello@onboardify.com'>hello@onboardify.com</a><br>
                <a href='tel: +1(415) 529-2707'>+1 (415) 529-2707</a>
                <br>
                <br>
                <a href='/team'>Team</a>
                <br>
                <a href='https://app.onboardify.com/'' target='_blank'>Sign In</a>
                <br>
                <a href='http://onboardify.recruiterbox.com/'' target='_blank'>Jobs</a>
                <br>
                <a href='/terms'>Terms of Service</a>
                <br>
                <a href='/download'>Download Extension</a>"
                >More&hellip;</button>
                <script type="text/javascript">
                  $("[data-toggle=popover]").popover();
                </script>
            </div -->
</div>
<div class="visible-xs">
<div class="col-xs-12">
<div class="content">
<ul id="social-media-sprites">
<a href="https://twitter.com/onboardify" target="_blank"><li id="twitter"></li></a>
<a href="https://www.facebook.com/onboardify" target="_blank"><li id="fb"></li></a>
<a href="https://plus.google.com/104930187337820913813/about" target="_blank"><li id="googleplus"></li></a>
<a href="http://www.linkedin.com/company/onboardify" target="_blank"><li id="linkedin"></li></a>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<!-- End /FOOTER --> <!-- Begin TRIALMODAL -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<button type="button" class="close close-modal" data-dismiss="modal" aria-hidden="true">&times;</button>
<div class="hero-text">
<div class="start-container-modal">
<div class="row">
<h3>Connect your email and get started</h3>
<br>
<div id="signup-options-modal">
<input type="text" name="email" placeholder="Enter your email" class="enter-email">
<button class="email-submit">Get Started</button>
<br>
<div class="start-header-small-modal">Your information is always private. See our <a href="/privacy/">privacy policy</a> and <a href="/terms/">terms of service</a>.
</div>
<!-- div class="start-email-or">OR</div -->
<div class="start-error start-error-options">Please sign up with a Gmail for Work or Outlook 365 business email account. This means that your email must be hosted by either <a href="https://apps.google.com/" target="_blank">Google Apps (Gmail)</a> or <a href="https://products.office.com/en-us/business/compare-office-365-for-business-plans#1hmcemail" target="_blank">Microsoft Exchange (Outlook 365)</a>. Your personal @gmail.com or @outlook.com email won't work.
<div class="confirmButtons">
<a href="" onClick="dismissStartError()" class="button buttonOK">OK</a>
</div>
</div>
</div>
<div id="signup-email-modal" class="hidden">
<br>
<div>
<span class="start-error start-error-modal">&#9888; Sign up with a work email address</span>
<input id="start-email-home-modal" type="text" placeholder="ENTER YOUR EMAIL">
</div>
<br>
<div>
<span class="start-button-home-modal btn btn-lg light-blue-btn hidden-xs hidden-sm">SIGN UP FOR FREE &raquo;</span>
<span class="start-button-home-modal visible-xs visible-sm">SIGN UP &raquo;</span>
<!-- This animates when the Sign Up button is pressed -->
<div class="start-spinner">
<div class="rect1"></div>
<div class="rect2"></div>
<div class="rect3"></div>
<div class="rect4"></div>
<div class="rect5"></div>
</div>
</div>
</div>
</div>
<div class="row">
<!-- This div is where the confirmation message is shown after signing up -->
<div class="start-check-inbox"></div>
</div>
</div>
</div>
<script src="/js/signup.js.pagespeed.jm.iineQRVXio.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script src="https://apis.google.com/js/client:platform.js?onload=handleOAuth" async defer></script>
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->
<!-- End /TRIALMODAL --> <!-- Begin SCRIPTS -->
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="/inc/bootstrap-3.3.6/js/bootstrap.min.js.pagespeed.jm.kPV9fTdIjb.js"></script>
<script src="/inc/bootstrapvalidator-0.5.0/dist/js/bootstrapValidator.min.js.pagespeed.jm.Bto3HvW9CC.js"></script>
<!-- Initialize the document -->
<script>$(document).ready(function(){$('#formTrial').bootstrapValidator({message:'This value is not valid',excluded:[':disabled'],feedbackIcons:{valid:'glyphicon glyphicon-ok',invalid:'glyphicon glyphicon-remove',validating:'glyphicon glyphicon-refresh'},fields:{first_name:{validators:{notEmpty:{message:'Please enter your first name.'}}},last_name:{validators:{notEmpty:{message:'Please enter your last name.'}}},email:{validators:{emailAddress:{message:'This must be an email, e.g. name@company.com.'},notEmpty:{message:'May we know your email so we can write back?'}}},company:{validators:{notEmpty:{message:'Your company name helps us learn more about your work.'}}},URL:{validators:{notEmpty:{message:'Your Web site address would be really helpful.'}}}}});$('#formTrial').submit(function(){ga('send','event',{'eventCategory':'Trial Requested','eventAction':'Click','eventLabel':'Form'});return true;});$('.btn').popover('hide');});</script>
<!-- New Relic code for performance monitoring -->
<!-- script type="text/javascript">
    // Only measure the page performance if we're on a production web site
    var URLs = ["www.onboardify.com", "onboardify.com"];
    var nSearch = URLs.indexOf(window.location.hostname);
    
    if (nSearch >= 0) {
window.NREUM||(NREUM={}),__nr_require=function(t,e,n){function r(n){if(!e[n]){var o=e[n]={exports:{}};t[n][0].call(o.exports,function(e){var o=t[n][1][e];return r(o||e)},o,o.exports)}return e[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(t,e,n){function r(t){try{s.console&&console.log(t)}catch(e){}}var o,i=t("ee"),a=t(13),s={};try{o=localStorage.getItem("__nr_flags").split(","),console&&"function"==typeof console.log&&(s.console=!0,-1!==o.indexOf("dev")&&(s.dev=!0),-1!==o.indexOf("nr_dev")&&(s.nrDev=!0))}catch(c){}s.nrDev&&i.on("internal-error",function(t){r(t.stack)}),s.dev&&i.on("fn-err",function(t,e,n){r(n.stack)}),s.dev&&(r("NR AGENT IN DEVELOPMENT MODE"),r("flags: "+a(s,function(t,e){return t}).join(", ")))},{}],2:[function(t,e,n){function r(t,e,n,r,o){try{d?d-=1:i("err",[o||new UncaughtException(t,e,n)])}catch(s){try{i("ierr",[s,(new Date).getTime(),!0])}catch(c){}}return"function"==typeof f?f.apply(this,a(arguments)):!1}function UncaughtException(t,e,n){this.message=t||"Uncaught error with no additional information",this.sourceURL=e,this.line=n}function o(t){i("err",[t,(new Date).getTime()])}var i=t("handle"),a=t(14),s=t("ee"),c=t("loader"),f=window.onerror,u=!1,d=0;c.features.err=!0,t(1),window.onerror=r;try{throw new Error}catch(l){"stack"in l&&(t(7),t(6),"addEventListener"in window&&t(4),c.xhrWrappable&&t(8),u=!0)}s.on("fn-start",function(t,e,n){u&&(d+=1)}),s.on("fn-err",function(t,e,n){u&&(this.thrown=!0,o(n))}),s.on("fn-end",function(){u&&!this.thrown&&d>0&&(d-=1)}),s.on("internal-error",function(t){i("ierr",[t,(new Date).getTime(),!0])})},{}],3:[function(t,e,n){function r(t){}if(window.performance&&window.performance.timing&&window.performance.getEntriesByType){var o=t("ee"),i=t("handle"),a=t(7),s=t(6);t("loader").features.stn=!0,t(5);var c=NREUM.o.EV;o.on("fn-start",function(t,e){var n=t[0];n instanceof c&&(this.bstStart=Date.now())}),o.on("fn-end",function(t,e){var n=t[0];n instanceof c&&i("bst",[n,e,this.bstStart,Date.now()])}),a.on("fn-start",function(t,e,n){this.bstStart=Date.now(),this.bstType=n}),a.on("fn-end",function(t,e){i("bstTimer",[e,this.bstStart,Date.now(),this.bstType])}),s.on("fn-start",function(){this.bstStart=Date.now()}),s.on("fn-end",function(t,e){i("bstTimer",[e,this.bstStart,Date.now(),"requestAnimationFrame"])}),o.on("pushState-start",function(t){this.time=Date.now(),this.startPath=location.pathname+location.hash}),o.on("pushState-end",function(t){i("bstHist",[location.pathname+location.hash,this.startPath,this.time])}),"addEventListener"in window.performance&&(window.performance.clearResourceTimings?window.performance.addEventListener("resourcetimingbufferfull",function(t){i("bstResource",[window.performance.getEntriesByType("resource")]),window.performance.clearResourceTimings()},!1):window.performance.addEventListener("webkitresourcetimingbufferfull",function(t){i("bstResource",[window.performance.getEntriesByType("resource")]),window.performance.webkitClearResourceTimings()},!1)),document.addEventListener("scroll",r,!1),document.addEventListener("keypress",r,!1),document.addEventListener("click",r,!1)}},{}],4:[function(t,e,n){function r(t){for(var e=t;e&&!e.hasOwnProperty(u);)e=Object.getPrototypeOf(e);e&&o(e)}function o(t){s.inPlace(t,[u,d],"-",i)}function i(t,e){return t[1]}var a=t("ee").get("events"),s=t(15)(a),c=t("gos"),f=XMLHttpRequest,u="addEventListener",d="removeEventListener";e.exports=a,"getPrototypeOf"in Object?(r(document),r(window),r(f.prototype)):f.prototype.hasOwnProperty(u)&&(o(window),o(f.prototype)),a.on(u+"-start",function(t,e){if(t[1]){var n=t[1];if("function"==typeof n){var r=c(n,"nr@wrapped",function(){return s(n,"fn-",null,n.name||"anonymous")});this.wrapped=t[1]=r}else"function"==typeof n.handleEvent&&s.inPlace(n,["handleEvent"],"fn-")}}),a.on(d+"-start",function(t){var e=this.wrapped;e&&(t[1]=e)})},{}],5:[function(t,e,n){var r=t("ee").get("history"),o=t(15)(r);e.exports=r,o.inPlace(window.history,["pushState","replaceState"],"-")},{}],6:[function(t,e,n){var r=t("ee").get("raf"),o=t(15)(r);e.exports=r,o.inPlace(window,["requestAnimationFrame","mozRequestAnimationFrame","webkitRequestAnimationFrame","msRequestAnimationFrame"],"raf-"),r.on("raf-start",function(t){t[0]=o(t[0],"fn-")})},{}],7:[function(t,e,n){function r(t,e,n){t[0]=a(t[0],"fn-",null,n)}function o(t,e,n){this.method=n,this.timerDuration="number"==typeof t[1]?t[1]:0,t[0]=a(t[0],"fn-",this,n)}var i=t("ee").get("timer"),a=t(15)(i);e.exports=i,a.inPlace(window,["setTimeout","setImmediate"],"setTimer-"),a.inPlace(window,["setInterval"],"setInterval-"),a.inPlace(window,["clearTimeout","clearImmediate"],"clearTimeout-"),i.on("setInterval-start",r),i.on("setTimer-start",o)},{}],8:[function(t,e,n){function r(t,e){d.inPlace(e,["onreadystatechange"],"fn-",s)}function o(){var t=this,e=u.context(t);t.readyState>3&&!e.resolved&&(e.resolved=!0,u.emit("xhr-resolved",[],t)),d.inPlace(t,v,"fn-",s)}function i(t){w.push(t),h&&(g=-g,b.data=g)}function a(){for(var t=0;t<w.length;t++)r([],w[t]);w.length&&(w=[])}function s(t,e){return e}function c(t,e){for(var n in t)e[n]=t[n];return e}t(4);var f=t("ee"),u=f.get("xhr"),d=t(15)(u),l=NREUM.o,p=l.XHR,h=l.MO,m="readystatechange",v=["onload","onerror","onabort","onloadstart","onloadend","onprogress","ontimeout"],w=[];e.exports=u;var y=window.XMLHttpRequest=function(t){var e=new p(t);try{u.emit("new-xhr",[e],e),e.addEventListener(m,o,!1)}catch(n){try{u.emit("internal-error",[n])}catch(r){}}return e};if(c(p,y),y.prototype=p.prototype,d.inPlace(y.prototype,["open","send"],"-xhr-",s),u.on("send-xhr-start",function(t,e){r(t,e),i(e)}),u.on("open-xhr-start",r),h){var g=1,b=document.createTextNode(g);new h(a).observe(b,{characterData:!0})}else f.on("fn-end",function(t){t[0]&&t[0].type===m||a()})},{}],9:[function(t,e,n){function r(t){var e=this.params,n=this.metrics;if(!this.ended){this.ended=!0;for(var r=0;l>r;r++)t.removeEventListener(d[r],this.listener,!1);if(!e.aborted){if(n.duration=(new Date).getTime()-this.startTime,4===t.readyState){e.status=t.status;var i=o(t,this.lastSize);if(i&&(n.rxSize=i),this.sameOrigin){var a=t.getResponseHeader("X-NewRelic-App-Data");a&&(e.cat=a.split(", ").pop())}}else e.status=0;n.cbTime=this.cbTime,u.emit("xhr-done",[t],t),c("xhr",[e,n,this.startTime])}}}function o(t,e){var n=t.responseType;if("json"===n&&null!==e)return e;var r="arraybuffer"===n||"blob"===n||"json"===n?t.response:t.responseText;return i(r)}function i(t){if("string"==typeof t&&t.length)return t.length;if("object"==typeof t){if("undefined"!=typeof ArrayBuffer&&t instanceof ArrayBuffer&&t.byteLength)return t.byteLength;if("undefined"!=typeof Blob&&t instanceof Blob&&t.size)return t.size;if(!("undefined"!=typeof FormData&&t instanceof FormData))try{return JSON.stringify(t).length}catch(e){return}}}function a(t,e){var n=f(e),r=t.params;r.host=n.hostname+":"+n.port,r.pathname=n.pathname,t.sameOrigin=n.sameOrigin}var s=t("loader");if(s.xhrWrappable){var c=t("handle"),f=t(10),u=t("ee"),d=["load","error","abort","timeout"],l=d.length,p=t("id"),h=t(12),m=window.XMLHttpRequest;s.features.xhr=!0,t(8),u.on("new-xhr",function(t){var e=this;e.totalCbs=0,e.called=0,e.cbTime=0,e.end=r,e.ended=!1,e.xhrGuids={},e.lastSize=null,h&&(h>34||10>h)||window.opera||t.addEventListener("progress",function(t){e.lastSize=t.loaded},!1)}),u.on("open-xhr-start",function(t){this.params={method:t[0]},a(this,t[1]),this.metrics={}}),u.on("open-xhr-end",function(t,e){"loader_config"in NREUM&&"xpid"in NREUM.loader_config&&this.sameOrigin&&e.setRequestHeader("X-NewRelic-ID",NREUM.loader_config.xpid)}),u.on("send-xhr-start",function(t,e){var n=this.metrics,r=t[0],o=this;if(n&&r){var a=i(r);a&&(n.txSize=a)}this.startTime=(new Date).getTime(),this.listener=function(t){try{"abort"===t.type&&(o.params.aborted=!0),("load"!==t.type||o.called===o.totalCbs&&(o.onloadCalled||"function"!=typeof e.onload))&&o.end(e)}catch(n){try{u.emit("internal-error",[n])}catch(r){}}};for(var s=0;l>s;s++)e.addEventListener(d[s],this.listener,!1)}),u.on("xhr-cb-time",function(t,e,n){this.cbTime+=t,e?this.onloadCalled=!0:this.called+=1,this.called!==this.totalCbs||!this.onloadCalled&&"function"==typeof n.onload||this.end(n)}),u.on("xhr-load-added",function(t,e){var n=""+p(t)+!!e;this.xhrGuids&&!this.xhrGuids[n]&&(this.xhrGuids[n]=!0,this.totalCbs+=1)}),u.on("xhr-load-removed",function(t,e){var n=""+p(t)+!!e;this.xhrGuids&&this.xhrGuids[n]&&(delete this.xhrGuids[n],this.totalCbs-=1)}),u.on("addEventListener-end",function(t,e){e instanceof m&&"load"===t[0]&&u.emit("xhr-load-added",[t[1],t[2]],e)}),u.on("removeEventListener-end",function(t,e){e instanceof m&&"load"===t[0]&&u.emit("xhr-load-removed",[t[1],t[2]],e)}),u.on("fn-start",function(t,e,n){e instanceof m&&("onload"===n&&(this.onload=!0),("load"===(t[0]&&t[0].type)||this.onload)&&(this.xhrCbStart=(new Date).getTime()))}),u.on("fn-end",function(t,e){this.xhrCbStart&&u.emit("xhr-cb-time",[(new Date).getTime()-this.xhrCbStart,this.onload,e],e)})}},{}],10:[function(t,e,n){e.exports=function(t){var e=document.createElement("a"),n=window.location,r={};e.href=t,r.port=e.port;var o=e.href.split("://");!r.port&&o[1]&&(r.port=o[1].split("/")[0].split("@").pop().split(":")[1]),r.port&&"0"!==r.port||(r.port="https"===o[0]?"443":"80"),r.hostname=e.hostname||n.hostname,r.pathname=e.pathname,r.protocol=o[0],"/"!==r.pathname.charAt(0)&&(r.pathname="/"+r.pathname);var i=!e.protocol||":"===e.protocol||e.protocol===n.protocol,a=e.hostname===document.domain&&e.port===n.port;return r.sameOrigin=i&&(!e.hostname||a),r}},{}],11:[function(t,e,n){function r(t,e){return function(){o(t,[(new Date).getTime()].concat(a(arguments)),null,e)}}var o=t("handle"),i=t(13),a=t(14);"undefined"==typeof window.newrelic&&(newrelic=NREUM);var s=["setPageViewName","setCustomAttribute","finished","addToTrace","inlineHit"],c=["addPageAction"],f="api-";i(s,function(t,e){newrelic[e]=r(f+e,"api")}),i(c,function(t,e){newrelic[e]=r(f+e)}),e.exports=newrelic,newrelic.noticeError=function(t){"string"==typeof t&&(t=new Error(t)),o("err",[t,(new Date).getTime()])}},{}],12:[function(t,e,n){var r=0,o=navigator.userAgent.match(/Firefox[\/\s](\d+\.\d+)/);o&&(r=+o[1]),e.exports=r},{}],13:[function(t,e,n){function r(t,e){var n=[],r="",i=0;for(r in t)o.call(t,r)&&(n[i]=e(r,t[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],14:[function(t,e,n){function r(t,e,n){e||(e=0),"undefined"==typeof n&&(n=t?t.length:0);for(var r=-1,o=n-e||0,i=Array(0>o?0:o);++r<o;)i[r]=t[e+r];return i}e.exports=r},{}],15:[function(t,e,n){function r(t){return!(t&&"function"==typeof t&&t.apply&&!t[a])}var o=t("ee"),i=t(14),a="nr@original",s=Object.prototype.hasOwnProperty,c=!1;e.exports=function(t){function e(t,e,n,o){function nrWrapper(){var r,a,s,c;try{a=this,r=i(arguments),s="function"==typeof n?n(r,a):n||{}}catch(u){d([u,"",[r,a,o],s])}f(e+"start",[r,a,o],s);try{return c=t.apply(a,r)}catch(l){throw f(e+"err",[r,a,l],s),l}finally{f(e+"end",[r,a,c],s)}}return r(t)?t:(e||(e=""),nrWrapper[a]=t,u(t,nrWrapper),nrWrapper)}function n(t,n,o,i){o||(o="");var a,s,c,f="-"===o.charAt(0);for(c=0;c<n.length;c++)s=n[c],a=t[s],r(a)||(t[s]=e(a,f?s+o:o,i,s))}function f(e,n,r){if(!c){c=!0;try{t.emit(e,n,r)}catch(o){d([o,e,n,r])}c=!1}}function u(t,e){if(Object.defineProperty&&Object.keys)try{var n=Object.keys(t);return n.forEach(function(n){Object.defineProperty(e,n,{get:function(){return t[n]},set:function(e){return t[n]=e,e}})}),e}catch(r){d([r])}for(var o in t)s.call(t,o)&&(e[o]=t[o]);return e}function d(e){try{t.emit("internal-error",e)}catch(n){}}return t||(t=o),e.inPlace=n,e.flag=a,e}},{}],ee:[function(t,e,n){function r(){}function o(t){function e(t){return t&&t instanceof r?t:t?s(t,a,i):i()}function n(n,r,o){t&&t(n,r,o);for(var i=e(o),a=l(n),s=a.length,c=0;s>c;c++)a[c].apply(i,r);var u=f[v[n]];return u&&u.push([w,n,r,i]),i}function d(t,e){m[t]=l(t).concat(e)}function l(t){return m[t]||[]}function p(t){return u[t]=u[t]||o(n)}function h(t,e){c(t,function(t,n){e=e||"feature",v[n]=e,e in f||(f[e]=[])})}var m={},v={},w={on:d,emit:n,get:p,listeners:l,context:e,buffer:h};return w}function i(){return new r}var a="nr@context",s=t("gos"),c=t(13),f={},u={},d=e.exports=o();d.backlog=f},{}],gos:[function(t,e,n){function r(t,e,n){if(o.call(t,e))return t[e];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(t,e,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return t[e]=r,r}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],handle:[function(t,e,n){function r(t,e,n,r){o.buffer([t],r),o.emit(t,e,n)}var o=t("ee").get("handle");e.exports=r,r.ee=o},{}],id:[function(t,e,n){function r(t){var e=typeof t;return!t||"object"!==e&&"function"!==e?-1:t===window?0:a(t,i,function(){return o++})}var o=1,i="nr@id",a=t("gos");e.exports=r},{}],loader:[function(t,e,n){function r(){if(!m++){var t=h.info=NREUM.info,e=u.getElementsByTagName("script")[0];if(t&&t.licenseKey&&t.applicationID&&e){c(l,function(e,n){t[e]||(t[e]=n)});var n="https"===d.split(":")[0]||t.sslForHttp;h.proto=n?"https://":"http://",s("mark",["onload",a()],null,"api");var r=u.createElement("script");r.src=h.proto+t.agent,e.parentNode.insertBefore(r,e)}}}function o(){"complete"===u.readyState&&i()}function i(){s("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var s=t("handle"),c=t(13),f=window,u=f.document;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:f.XMLHttpRequest,REQ:f.Request,EV:f.Event,PR:f.Promise,MO:f.MutationObserver},t(11);var d=""+location,l={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-943.min.js"},p=window.XMLHttpRequest&&XMLHttpRequest.prototype&&XMLHttpRequest.prototype.addEventListener&&!/CriOS/.test(navigator.userAgent),h=e.exports={offset:a(),origin:d,features:{},xhrWrappable:p};u.addEventListener?(u.addEventListener("DOMContentLoaded",i,!1),f.addEventListener("load",r,!1)):(u.attachEvent("onreadystatechange",o),f.attachEvent("onload",r)),s("mark",["firstbyte",a()],null,"api");var m=0},{}]},{},["loader",2,9,3]);
;NREUM.info={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",licenseKey:"f08a29c8e4",applicationID:"17735052",sa:1}
      }
</script -->
<!-- End /SCRIPTS -->
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b572ff7c35","applicationID":"4853073","transactionName":"NgNXMUZWXhVWU0xbCQ9JYBddGFEWR0MXQQoABV5KXVlUA08eSFoW","queueTime":0,"applicationTime":3,"atts":"GkRURw5MTRs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
